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Introduction:  uses, downloading and getting assistance 
 
You’ll use EndNote to: 
 Store and manage citations and full-text 
 Organize your bibliographic materials 
 Create a manuscript with references in Microsoft Word 

 
Where to get EndNote 

• Hospital and KUPI: contact Phil Ellis, 5-5544 
• University:  Download from the my.KUMC portal 

o From your internet browser, go to https://my.kumc.edu 
o Click Computing→ Software Download  
o Scroll to the links for EndNote X4 

NOTE:  Updates are made available from EndNote 
o Click Help→EndNote Program Updates 
o The update wizard will check for updates and step you through the process 

 
Get assistance with EndNote 

• EndNote Manual: Start→Programs→EndNote→EndNote Manual 
• EndNote Customer Support: 800.336.4474 
• EndNote Support Materials: http://www.endnote.com/support/ensupport.asp 
• Dykes Library at 913.588.7166 

 
 

Build and work with an EndNote library 
 
Organize your work 
Designate a location on your computer to store your EndNote library 

• EndNote creates two files: .enl and .data 

• Once it’s created, you can open the library by clicking the .enl icon 

Create an EndNote library 
1. Click Start→Programs→EndNote 
2. Click  Do not integrate with EndNote Web at this time to bypass the EndNote Web setup 
3. Click Finish 
4. Click the Create a New Library icon 
5. Navigate to the designated location on your computer 
6. Either rename or accept the default library name(My EndNote Library.enl) 
7. Click Save  
 
 
 

https://my.kumc.edu/�
http://www.endnote.com/support/ensupport.asp�
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Import citations from PubMed 
 
Do a PubMed search 
1. Always launch PubMed from the Dykes Library website (http://library.kumc.edu) 
2. Execute a search and click the checkboxes to make selections 
3. Click Send to and select File 
4. From the Format pull-down menu, select MEDLINE 
5. Click Create File 
6. Save to the Research folder on your desktop 

a. There is no need to rename the file:  save as pubmed results.txt 
7. Click Close to quit the Download Complete dialog box 
 
Import PubMed citations into EndNote 
1. Go to EndNote 
2. Click File→Import→File 
3. Click Choose File→pubmed results.txt→Choose 
4. Import Option→Other Filters→PubMed(NLM) 
5. Duplicates→Discard Duplicates 
6. Text Translation→No Translation 
7. Click Import 
 
NOTE:  If the citations from PubMed do not appear in the EndNote window, return to PubMed, 
save the file again.  Make sure that the Format option is set to MEDLINE. 
 

Export citations from CINAHL 
 
Search CINAHL 
1. Go to CINAHL, enter search terms, and click Search 

a. Always launch CINAHL from the Dykes Library website (http://library.kumc.edu) 
2. Select citations by clicking Add to folder 
3. Click the folder icon or the Folder View link to review selected citations 
4. Click Select/deselect all 
5. Click the Export icon 
6. Direct Export to EndNote…is the default setting 
7. Click Save 

a. If EndNote is open, the citations will be displayed as Imported References 
b. If EndNote is not open, you will be prompted to open a Library 

 
 
 
 

http://library.kumc.edu/�
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Import citations from PsycINFO 
 
Search PsycINFO 
1. Always launch PsycINFO from the Dykes Library website (http://library.kumc.edu) 
2. Execute a search and click the checkboxes to make selections 
3. Click the Marked Records link near the top of the page  
4. Click Save,Print,Email 
5. From the Format pull-down menu, select Full format 
6. Click Save 

 
Import PsycINFO citations into EndNote 
1. Go to EndNote 
2. Click File→Import 
3. Click Choose File→csa results.txt→Open 
4. Import Option→Other Filters→e-psyche (CSA) 
5. Duplicates→Discard Duplicates 
6. Text Translation→No Translation 
7. Click Import 
 

Download additional Import Filters from EndNote.com 
 
1. Go to http://www.endnote.com/ 
2. Click Support & Services (red bar near the top of the page) 
3. Click Import Filter (left side of the page) 
4. Scroll through Terms of Use and click Accept 

a. You may Sort by Information Provider, Database, or Date 
b. Click Re-sort Files 
c. NOTE: The Information Provider is the entity or company that produces the 

database content.  For instance, the Information Provider for PubMed is the 
National Library of Medicine.  You’ll find the name of the Information Provider on 
the database website.  Look on the database itself for a logo or company name.  If 
you can’t find it, call the Dykes Library Public Services desk: 913-588-7166. 

5. When you find the Database and Information Provider you want, click the Download 
link→Open 

6. The style will open in EndNote’s Filter Manager 
7. Click File→Save As→Save 
8. This filter will now be available when you click File→Import→Other Filters 

 

http://library.kumc.edu/�
http://www.endnote.com/�
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Identify and use EndNote Functions 
 
The Display Window 
1. From the icons in the upper left corner , choose the display you want: library with online 

search, library only, online search only 
a. With your mouse,  hover over the icons to view the labels 

2. Click the tops of the columns (Author, Year, etc) to change the order in which the citations 
are displayed 

3. Double-click a citation to view the entire record 
 
The Tab Pane 
1. Click a reference to see the citation display in the lower section of the screen.   
2. This view allows you to see how the citation will be displayed in a bibliography. 
3. You may choose to Hide or Display this view. 

The Search Window 
1. Use the Quick Search box on the toolbar to search any content from your references or 

pdfs. 
2. For more complex searches, use the Search option on the Tab Pane 

Output styles (citation formats) 
1. The initial citation format you see is Annotated.  
2.  This format includes an abstract, if the abstract is included with the citation. 

 

Change the output style 
1. From the pull-down menu showing Annotated (upper left corner), select either Numbered 

or Author-Date and view from the Preview Pane in the lower section of the screen. 
2. Choose Select Another Style… to view the available formats 

a. Click the top headers to view the list by alphabet or by discipline 
3. Select and double-click a citation format to view in the Preview Pane 

Import additional citation styles 
EndNote X3 is installed with 100 citation styles.  Use the instructions that follow to install 
additional styles. 
1. Go to EndNote’s website: http://www.endnote.com/enhome.asp 
2. Click the support & services link (top of page) 
3. Click Output Styles (left column) 
4. Scroll through and read Terms of Use and click Accept 
5. Under Style Finder tab, enter Publication Name, use pull-down menus to select Citation 

Style or Discipline or scroll through the list to find a style 
6. Click the Download link for the selected style 
7. Click Open→Open with and navigate to EndNote X3 
8. EndNote’s Style Manager opens for the selected style 
9. Click File→Save As and rename, if appropriate 
10. Click Save 

http://www.endnote.com/enhome.asp�
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Get the Full Text 
 
Use EndNote’s Find Full Text 
1. Select the records for which you want to attach the full text 
2. Click the Find Full Text icon(left of the Title column) from the toolbar 
3. Review the Copyright notice and click Ok 
4. Use the Find Full Text indicator in the left bar to monitor progress 
5. The paper clip at the far left of the record indicates that the full text is attached 

a. The pdf is stored in the EndNote .data folder 
6. To open the pdf, select the reference and click the yellow folder from the toolbar 
NOTE:  This process does not find all full text available via the Dykes Library.  Use a manual 
process or OpenURL to identify and attach additional full text. 
 
 
 
Set up connection to link to FindIt!@KUMC (OpenURL Connection) 
This will streamline access to Dykes Library’s electronic subscriptions. 
 
1. Click Edit →Preferences, and choose Find Full Text 
2. Click to check all four boxes :  ISI Web of Knowledge Full Text Links, DOI, etc.   
3. Type the following text into OpenURL Path: http://mt8fd2he2v.search.serialssolutions.com/ 
4. Click Apply→OK. 
 
Use Open URL function to find full text (connect to FindIt@KUMC) 
1. Right click a reference, then select URL→Open URL link 

a. This should open a window for FindIt!@KUMC 
b. If the FindIt!@KUMC window does not open, return to Edit→Preferences→Find Full 

Text and re-type the url 
2. If the paper is available online, you’ll see a link to Article.  Click this link, then find and click 

the link for the pdf. 
3. Save the pdf to your computer. 
4. Return to EndNote and right click the reference. 
5. Select File Attachments→Attach File, navigate to the pdf,  and double- click to attach 
6. Since the pdf is stored in EndNote’s data folder, you may delete the pdf  from your 

computer 
 
Add pdfs from locations on your computer 
EndNote will import pdfs that are saved on your computer and create a basic citation for each 
document.  For a complete record that includes the abstract, keywords, etc, you’ll need to 
export the record from a database (CINAHL, PubMed, etc.) 
 
1. Click File→Import→Folder 
2. Click Choose and navigate to the folder which holds the pdfs 
3. Click to select the folder and click Ok 
4. Click Import 

http://mt8fd2he2v.search.serialssolutions.com/�
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Establish Settings for the Journal Name 
 
Set up the Journals Term list  

a. The Journals Term list contains the full titles and 2 sets of abbreviations for journals 
in several disciplines, such as medicine, law, and the humanities.  These lists are 
needed to incorporate the full journal title and to choose journal abbreviations. 

b. Click Tools→Open Term Lists→Journals Term List 
c. Before adding the journals term list, you must delete the current list of journals in 

your library 
i. Select all of the titles listed under Full Journal 

ii. Click Delete Term 
d. Click Lists→Import List 
e. Navigate to C:\Program Files\EndNote X2\Term Lists\Medical 
f. Click Open 
g. After the list is populated with the journal titles and abbreviations, click Close 

 
NOTE:  This list will not have every journal title available from literature searches, and some of 
your references will still have the abbreviated title.  In these instances, return to the Journals 
Term list and click New Term to add the full journal title and abbreviations 

 
Edit APA 6th to incorporate the full journal title  
Depending on the databases from which you import references, you might need to make 
changes to EndNote so the full journal title displays.  For instance, records imported from 
PubMed will incorporate the standardized abbreviation from the National Library of Medicine. 

 
1. Click Edit→Output Styles→Edit APA 6th 
2. Click Journal Names→Use full journal name 
3. Close window and accept changes for APA 6th Copy 
4. Open the Style menu and select APA 6th Copy 
5. Use the Preview Pane to review the journal title 
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The Reference Template 

View or modify a reference 
1. Click to select a reference, then click Quick Edit form the Preview section to view or modify 

a reference 
2. Or, double-click a reference to view or modify. 

Manually add a reference to EndNote 
1. Click References→New Reference 
2. Use the Reference Type pull-down menu to select a template 
3. Type the citation information into the designated fields, using the Tab key to move among 

the fields 
a. For multiple author names, type one name per line  
b. Use the Enter key to move to the next line within a field 
c. Use periods after initials, but no other punctuation, with the exception of 

Corporate Names and other entities:  National Institute of Arthritis and 
Musculoskeletal and Skin Diseases,:  End these entries with a comma. 

Organize References with Groups 
 
Organize with My Groups 
You may use a single EndNote library that holds citations representing a variety of topics or 
disciplines, using My Groups to create levels of organization.  A Group is comprised of citations. 

Create a Custom Group 
1. Use the Quick Search box to search your library  
2. Select the citations and right-click 
3. Select Add References To→Create Custom Group 
4. Type a name for the Group 
5. Once groups are created, you may drop and drag references to the group. 
6. References may belong to more than one Group. 

Create a Group Set 
You may create a ‘folder’ structure for Groups.  A Group Set is comprised of Groups, not 
individual citations. 
1. Right-click My Groups 
2. Click Create Group Set 
3. Drag a Group or Smart Group to the Group Set 
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Create a Group from Existing Groups 
You must have at least 2 Groups established.  You can then create another Group from 
references in existing Groups. 
1. Right-click My Groups  
2. Click Create Group from Groups… 
3. Type a name for the new Group 
4. From the section Include References in:  click to select a Group 
5. Go to the next line and select a different Group 
6. Click Create 
 
 

Establish a Smart Group  
Smart Groups will be automatically updated when new references are added to your EndNote 
library. 
 
1. Click the Search tab (next to Preview),  
2. Select one or more fields to search (Any Field, Author, Keyword, etc),  
3. Type term(s)  to search within your EndNote library 
4.  Click Search Whole Library 
5. View the results displayed above 
6. Click Options→Convert to Smart Group 
7. Type a name for the group. 
8. When citations matching the search criteria are added to your EndNote library, they will be 

automatically added to the corresponding Smart Group. 
 

Print, Save, Share 
 
Print a bibliography 
1. Select references 
2. Choose a citation output style 
3. Click File→Print Preview→Print 
 
 
Save an EndNote library 
1. Click File→Save a Copy… 
2. Choose a destination for your saved library 
3. Note the default File Name: My EndNote Library Copy 
4. Click Save 
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Share an EndNote Library 
The following instructions provide the steps to follow for preparing an EndNote library for email 
and incorporating emailed references into a different EndNote library.  Practice by creating a 
compressed library, attaching and emailing the compressed library to yourself, then add the 
emailed references to another EndNote library: 
 
1. create a compressed library 
2. email a compressed library 
3. open a compressed library 
4. drag or copy references from the compressed library to your own library (“home” library) 
 
 
Email an EndNote library 
1. Click File→Compressed Library (.enlx) 
2. Make choices to create or create and email, with or without the file attachments 
3. Select which references to send 
4. Click Next 

a. Create: Save the file.  
i.  When you’re ready to email, you’ll attach the enlx file. 

b. Create & Email: Save the file.   
i. Select your email provider. 

ii. Your email will be launched with the enlx file attached. 
 
 
Open a Compressed Library and Combine References 
1. From the email attachment, right-click→Open 

a. For a few seconds, you’ll see a message indicating that EndNote is Extracting the 
references 

2. Open your own EndNote library  (“home” library) 
3. If you minimize both libraries (click the horizontal line from the inner window), you can see 

that they are both open and available 
4. Restore one library and re-size so that it takes up ½ of the screen 
5. Restore the second library  and re-size so that it takes up ½ of the screen 
6. Click to select the references from the emailed library 
7. Use your mouse to drag the highlighted references to the “home” library 
8. If All References is selected when you drag in the new references, those references are 

automatically added to the All References group.  But, they will be displayed as Unfiled.  
When the new references are added to a Group, the Unfiled designation will go away. 

9. If a Group is selected when you drag the new references in, those new references will be 
added to that Group 

10. When you close the inner window that contains the emailed references, that emailed library 
will not display, unless you retrieve it again from your email. 

 
 
 
 

you’re putting the 2 
EndNote screens 
side-by-side 
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Use EndNote with Microsoft Word 2010 
 
Open Word 2010 
1. Click Start Programs→Microsoft Office→Microsoft Word 2010 
2. Click the EndNote X4 tab for EndNote options 

The Format Bibliography menu  
You will use these options to select settings for the way citations are displayed in the text and 
bibliography of your manuscript. 
1. From the Bibliography section of the EndNote options (the middle section), find and click 

the arrows in the lower right corner 
a. The Format Bibliography menus open 

2. The Output Style matches the current format chosen in EndNote.  
a. At any time, you may use the pull-down menu or click Browse to change the 

citation format. 
3. Click Layout to change Font, Line spacing, etc. and to type a Bibliography Title (References, 

Bibliography, etc) 
4. Instant Formatting is on, by default.  Your bibliography will be listed at the bottom of your 

text as you write. 
5. Click Turn Off to disable Instant Formatting. 

a. In-text citations will be displayed with brackets (Temporary citation delimiters), 
instead of parentheses.   

b. Change these delimiters from the first tab in the Format Bibliography menu 
c. The EndNote record number will be included. 

6. Click Update Citations and Bibliography to turn Instant Formatting back on. 
a. This is a toggle than can be turned on and off during your writing process. 

Cite While You Write  
You can use a printed bibliography, listing references by author, as a guide for selecting 
citations. 
1. Click Insert Citation→Find Citation 
2. Enter any word from your EndNote references (author, keyword, etc) and click Find 
3. Select the citation and double-click to insert 
NOTE:  The references used for each Word document will be displayed in a unique Group in 
EndNote 

Edit or Delete a Citation in the Text or Bibliography 
 

Edit an In-text Citation  
With EndNote’s formatting, you may do a limited amount of editing within the citation in the 
body of the text 
 
1. Click Edit & Mange Citation(s) 
2. Click to select the reference to be edited 
3. From the lower section of the screen, click the Reference tab to view the entire record 
4. From the Edit Citation tab, you may remove the author or year.  And you may add page 

numbers to the citation 
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Delete an entry from the Bibliography 
1. Click Edit & Manage Citation(s) 
2. Click to select the reference to be deleted 
3. Click the arrow from the Edit Reference icon and select Remove Citation 

Edit a Reference from the Bibliography 
1. Click Edit & Manage Citation(s) 
2. Click to select the reference to be modified 
3. Click Edit Reference 

a. The Reference Template from EndNote will open 
b. Tab through the record to make changes 
c. Close the Reference Template and click Yes to save 
d. Return to the document, click the arrow from the Edit Reference icon, and 

select Update from My Library 
e. Review the reference and click Insert→Ok 
f. View the change(s) in the Bibliography 

Find the bibliographic entry for an in-text citation  
1. Hover over or click a reference from the body of the text 
2. The first author, year and record number will be displayed in a caption 
3. Use Ctrl-Click to move to that reference in the bibliography 

Remove the EndNote formatting from the Document 
1. You may remove the EndNote formatting when all of the references have been added.  This 

is often necessary to prepare a manuscript for publication or other submission.  Or, you 
might want to make changes to the references in the document without altering the 
reference in EndNote. 

a. This is best done when the entire manuscript is complete. 
b. You will not be able to insert additional citations to this document 

2. Click Convert Citations and Bibliography →Convert to Plain text 
3. Follow the prompts to save the document 
4. To insert additional citations using EndNote, you will use the saved, formatted document. 
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