EndNote Overview PC
KUMC Dykes Library
# Table of Contents

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Uses, downloading and getting assistance</td>
<td>4</td>
</tr>
<tr>
<td>Create an EndNote library</td>
<td>5</td>
</tr>
<tr>
<td>Exporting citations/abstracts from databases and journal websites</td>
<td>5</td>
</tr>
<tr>
<td>Export records from CINAHL, using Internet Explorer</td>
<td>5</td>
</tr>
<tr>
<td>Export records from CINAHL, using Firefox</td>
<td>6</td>
</tr>
<tr>
<td>Export records from PubMed using Internet Explorer</td>
<td>6</td>
</tr>
<tr>
<td>Export records from PubMed, using Firefox</td>
<td>7</td>
</tr>
<tr>
<td>Search Online from EndNote</td>
<td>7</td>
</tr>
<tr>
<td>Create EndNote references from an existing bibliography</td>
<td>8</td>
</tr>
<tr>
<td>Create References from PDFs</td>
<td>8</td>
</tr>
<tr>
<td>Type Reference Information into EndNote</td>
<td>9</td>
</tr>
<tr>
<td>View or modify reference data</td>
<td>9</td>
</tr>
<tr>
<td>Delete a reference</td>
<td>9</td>
</tr>
<tr>
<td>Check for Duplicates</td>
<td>9</td>
</tr>
<tr>
<td>EndNote’s Display and Search Options</td>
<td>10</td>
</tr>
<tr>
<td>Get the Full Text</td>
<td>11</td>
</tr>
<tr>
<td>Set up connection to link to FindIt!@KUMC (OpenURL Connection)</td>
<td>11</td>
</tr>
<tr>
<td>Use EndNote’s Find Full Text</td>
<td>11</td>
</tr>
<tr>
<td>Use Open URL function to find full text (connect to FindIt@KUMC)</td>
<td>11</td>
</tr>
<tr>
<td>Work with Bibliographic Styles</td>
<td>12</td>
</tr>
<tr>
<td>Bibliographic Output styles (citation formats: APA 6th, JAMA, etc.)</td>
<td>12</td>
</tr>
<tr>
<td>Change the output style</td>
<td>12</td>
</tr>
<tr>
<td>Download a citation style from the EndNote website, using Internet Explorer</td>
<td>12</td>
</tr>
<tr>
<td>Download a citation style from the EndNote website, using Firefox</td>
<td>13</td>
</tr>
<tr>
<td>Customize a Bibliographic Output Style – The Basics</td>
<td>13</td>
</tr>
<tr>
<td>Modify the Journal Title</td>
<td>14</td>
</tr>
<tr>
<td>Import a Standardized List of Journal Titles</td>
<td>14</td>
</tr>
<tr>
<td>Edit a Bibliographic Output Style to incorporate the full journal title</td>
<td>15</td>
</tr>
<tr>
<td>Substitute the URL for the DOI</td>
<td>16</td>
</tr>
<tr>
<td>Edit APA 6th for DOI to URL function</td>
<td>16</td>
</tr>
<tr>
<td>Create Reference Categories with Groups</td>
<td>16</td>
</tr>
<tr>
<td>Create a Group Set</td>
<td>16</td>
</tr>
</tbody>
</table>
Create a Custom Group ........................................................................................................................................... 16
Print a bibliography .................................................................................................................................................. 17
Save a copy of your EndNote library ...................................................................................................................... 17
Email an EndNote Library ..................................................................................................................................... 17
Open a Compressed Library and Combine References .......................................................................................... 18
Save an Emailed Library ....................................................................................................................................... 18
Use EndNote with Microsoft Word 2010 .................................................................................................................. 19
First Step: Configure the Bibliography .................................................................................................................. 19
Second Step: Cite While You Write, 2 Ways ........................................................................................................... 19
Edit or Delete a Citation in the Text or Bibliography .......................................................................................... 20
Find the bibliographic entry for an in-text citation .............................................................................................. 20
Remove the EndNote formatting from the Document .......................................................................................... 21
Uses, downloading and getting assistance

Use EndNote to

- Store and manage citations and full-text
- Organize bibliographic materials
- Find relationships among bibliographic materials
- Create a manuscript with references in Microsoft Word

Where to get EndNote

- Hospital and UKP: Request from MyIT portal
  - From your internet browser, go to https://ukha81-myit.onbmc.com/
    then choose "I need something else" and complete the "Software Request" form.
- University: Download from myKUMC
  - From your internet browser, go to https://kumed.sharepoint.com/sites/mykumc/ir/Pages/Software-Available-to-Download.aspx
  - Scroll to the link for EndNote X7
  - Save or Run the .exe file and complete the steps to install EndNote

Get assistance with EndNote

- Dykes Library: 913.588.7166
- Dykes Library EndNote Resources: http://library.kumc.edu/endnote-resources.xml
- EndNote Customer Support: 800.336.4474
- EndNote Support Materials: http://endnote.com/training
Build and work with an EndNote library

Organize your work
Designate a location on your computer to store your EndNote library

For best results, particularly with opening pdfs attached to EndNote references, save your library to the Desktop, or at the topmost level of Documents or a file server. If the filepath exceeds 255 characters, pdfs will not open.

  a. EndNote creates two files: .enl and .data
  b. Once it’s created, you can open the library by clicking the .enl icon

Create an EndNote library
1. Click Start→Programs→EndNote Program
2. Click the Create a New Library icon
3. Navigate to the designated location on your computer (Desktop, Documents, network drive, etc.)
4. Either rename or accept the default library name (My EndNote Library.enl)
5. Click Save

Exporting citations/abstracts from databases and journal websites
Most databases and journal websites have a function for selecting and setting aside records and exporting to a citation manager. Always look for the following language: send to, export to citation manager, download to citation manager, etc.

Export records from CINAHL, using Internet Explorer

Search CINAHL
1. Go to CINAHL, enter search terms and click Search
   a. Always launch CINAHL from the Dykes Library website (http://library.kumc.edu)
2. Select citations by clicking Add to folder
3. Click the folder icon or the Folder View link to review selected citations
4. Click Select/deselect all
5. Click Export
6. Direct Export in RIS format...is the default setting
7. Click Save
8. The references open directly into EndNote and are displayed in the Imported References group
Export records from CINAHL, using Firefox

Search CINAHL
1. Go to CINAHL, enter search terms and click Search
   a. Always launch CINAHL from the Dykes Library website (http://library.kumc.edu)
2. Select citations by clicking Add to folder
3. Click the folder icon or the Folder View link to review selected citations
4. Click Select/deselect all
5. Click Export
6. Direct Export in RIS format...is the default setting
7. Click Save
8. At the Open with prompt, choose ResearchSoft Direct Export Helper (default)
9. Click Ok
10. The references open directly into EndNote and are displayed in the Imported References group

Export records from PubMed using Internet Explorer

Search PubMed
1. Always launch PubMed from the Dykes Library website (http://library.kumc.edu)
2. Execute a search and click the summary checkboxes to make selections
   a. If no boxes are checked, all references from the page will be imported to EndNote
3. Click Send to and select Citation Manager
   a. Note the number of references to be downloaded
   b. If the number of citations you are sending exceeds 20 (the default number shown in the Number to send drop-down list), click the Number to send drop-down list and choose the number that meets or exceeds the number of citations to be exported
4. Click Create File
5. The references open directly into EndNote and are displayed in the Imported References group
Export records from PubMed, using Firefox

Search PubMed
1. Always launch PubMed from the Dykes Library website (http://library.kumc.edu)
2. Execute a search and click the checkboxes to make selections
   a. If no boxes are checked, all references from the page will be imported to EndNote
3. Click Send to and select Citation Manager
   a. Note the number of references to be downloaded
4. Click Create File
5. The Open with option will automatically display ResearchSoft Direct Export Helper (default)
6. Click OK
7. The references open directly into EndNote and are displayed in the Imported References group

Search Online from EndNote
1. Click the Online Search icon
2. From the left column, click to select the database to be searched
3. Use the drop-down lists to select the databases fields to be searched. Be aware that the database you want to search must be available from Dykes Library. You can verify library databases here: http://library.kumc.edu/database-list.xml
   a. By default, the lists are set to Author, Year and Title
   b. Move up the list to Any Field for a general search
   c. Use the Boolean Operator drop-down list to select And, Or or Not to combine terms
4. Enter search terms and click Search
5. From the Confirm Online Search box click OK. The search results will be displayed in the application window.
6. Use the Preview section to review the abstracts
   a. Make sure the Bibliographic Output Style is set to Annotated
7. Click to select references to be retained. You may use keyboard commands to select multiple references.
8. From the toolbar, click Copy to Local Library
9. After all of the desired references have been selected and copied, click the Integrated Library and Online Search Mode icon
10. Your references will be displayed in the Copied References group
11. References from the online search will be available until you close the EndNote library. Then, you’ll see a message indicating that the online references will be discarded.
Create EndNote references from an existing bibliography

For these instructions, PubMed will be used as an example for finding your references in a database. When using a bibliography to create EndNote records, choose the resource that best represents the discipline covered by the entries: PubMed, CINAHL, Google Scholar, etc.

1. If the bibliography is available electronically, copy the title of a reference and paste it into the PubMed search box. (If not, type the title into the PubMed search box.)

2. Click Search
3. When the matching citation is displayed, click Send to and select Clipboard
4. Click Add to Clipboard
   a. Note the link indicating the items on the Clipboard
5. Return to the bibliography and copy/type the next title
6. Repeat the process until all of the entries have been located and added to the Clipboard
7. Click the Clipboard link
8. Use the instructions above for exporting the citations from PubMed to EndNote

Create References from PDFs

1. Drag a PDF (or a group of selected PDFs) from a location on your computer and Drop it into the PDF section in EndNote
2. If the DOI number is available from the PDF meta-data, a complete reference will be created in EndNote
3. If the pdf does not contain enough information, a placeholder for the reference will be created. This record will need to be completed by entering the data manually or even better, by importing from a database. See the preceding instructions for creating EndNote references from an existing bibliography.
   a. Once the complete reference has been added to EndNote, drag the PDF onto the reference and delete the placeholder

Or, you can import a Folder of PDFs

1. Click File → Import
2. Find the folder or location where the pdf or folder is stored (Desktop, Documents, External Drive, etc)
3. Click to highlight the pdf or folder
4. Click Import Options and open the drop-down list. Choose PDF File or Folder
5. Click Import
6. If the pdf contains enough information, a complete reference will be created
7. If the pdf does not contain enough information a placeholder for the reference will be created. This record will need to be completed by entering the data manually or by importing the reference data from a database. See the preceding instructions for creating EndNote references from an existing bibliography.
   a. Once the complete reference has been added to EndNote, drag the PDF onto the reference and delete the placeholder
Type Reference Information into EndNote
For some reference data, you won’t be able to export the information from a database. Some examples are websites, government documents, letters, etc. Use the instructions that follow to enter this data by hand.

1. Click References→New Reference
2. Use the Reference Type pull-down menu to select a template
3. Type the citation information into the designated fields, using the Tab key to move among the fields
   a. For multiple author names, type one name per line
   b. Use the Enter key to move to the next line within a field
   c. Use periods after initials, but no other punctuation, with the exception of Corporate Names and other entities: National Institute of Arthritis and Musculoskeletal and Skin Diseases,: End these entries with a comma.
4. Basic elements for a website: Author (or Entity), Year, Title, Access Year, Access Date, Last Update Date. URL.
5. If data is added or changed, you’ll be prompted to Save when you exit the reference template
6. Use the Preview Pane to verify that bibliographic data is displaying according to the rules for the citation style you’re using.

View or modify reference data
1. Click to select a reference, then click the Reference tab to view or modify a reference
2. Or, double-click a reference to view or modify.
3. After making changes, click File→Save

Delete a reference
1. Click to select the reference and use the Delete key on the keyboard to move the reference to Trash
2. References may be restored to the library by dragging to All References
3. Right-click s to permanently delete references from the library

Check for Duplicates
1. Click References→Find Duplicates
2. Duplicate entries will be displayed side-by-side
3. Scroll through the records to determine which one(s) to keep. Any differences in the records will be highlighted in blue
4. Click Keep this Record or Skip
EndNote’s Display and Search Options

The Display Window
1. From the icons in the upper left corner, choose the display you want: library, online search, library with online search
   a. With your mouse, hover over the icons to view the labels
2. Click the tops of the columns (Author, Year, etc.) to change the order in which the citations are displayed
3. Double-click a citation to view the entire record
4. Click the circle in the first column to toggle from Read to Unread
5. Click inside of the Rating column to assign a 1-5 star rating for a paper
6. Use the Quick Search window to do a keyword search of your library
7. Make changes to the display
   a. Columns: Edit ➔ Preferences ➔ Display Fields
   b. Size and appearance of the references: Edit ➔ Preferences ➔ Display Fonts

Choose a Layout
1. From the upper right corner click to Show or Hide the Search Panel
   a. You’ll use the Search Panel for advanced search options for your EndNote references
2. From the lower right corner, click Layout to select display options for Groups and References
3. From the Reference-Review-PDF column or section, use the tabs to navigate among the sections
Get the Full Text

Set up connection to link to FindIt!@KUMC (OpenURL Connection)
This will streamline access to Dykes Library’s electronic subscriptions.

1. Click Edit → Preferences → Find Full Text
2. Click to check all four boxes: ISI Web of Knowledge Full Text Links, DOI, etc.
3. Type the following text into OpenURL Path: http://mt8fd2he2v.search.serialssolutions.com/
4. Click OK and close the window to return to the reference. You won’t see any changes to the main window.

Use EndNote’s Find Full Text
EndNote’s automated system to find full text won’t always find journal papers, even if Dykes Library subscribes to them. So, this is a two-step process.

Step 1
1. Select the records for which you want to attach the full text
2. Click the Find Full Text icon (left of the Title column) from the toolbar
3. Review the copyright and usage notice and click Ok
4. Use the Find Full Text indicator in the left bar to monitor progress
5. The paper clip at the far left of the record indicates that the full text is attached
   a. The pdf is stored in the EndNote .data folder
6. To view the pdf, click the Attached PDFs tab. Highlight a reference to view the pdf in one of the display windows. Once the pdf is displayed use the Open pdf icon (square with upward arrow) on the pdf toolbar to view the pdf in its own window

Step 2

Use Open URL function to find full text (connect to FindIt!@KUMC)
1. Right click a reference, then select URL → Open URL link
   a. This should open a window for FindIt!@KUMC
   b. If the FindIt!@KUMC window does not open, return to Edit → Preferences → Find Full Text and re-type the url
2. If the paper is available online, you’ll see a link to Article. Click this link, then find and click the link for the pdf.
3. Save the pdf to your computer.
4. Return to EndNote and right click the reference
5. Select File Attachments → Attach File, navigate to the pdf, and double-click to attach
6. Ok, this might seem strange, but you’ll need to “refresh” the reference list by clicking the reference above or below the reference to which the pdf was added. Once you click away from the reference, you’ll see a prompt to Save. Click Yes.
7. Since the pdf is stored in EndNote’s data folder, you can delete the pdf you just saved to your computer

NOTE: This is a one-time setup on your machine.
**Note:** To get articles from home, you will need to show that you are affiliated with KUMC. To show affiliation, begin your search from the Dykes Library website: [http://library.kumc.edu](http://library.kumc.edu)
When you select a database (PubMed, CINAHL, etc.) from the website, you will be prompted to enter your network login and password. Once you’ve done this, you will have access to electronic articles using FindIt@KUMC.

---

**Work with Bibliographic Styles**

**Bibliographic Output styles** *(citation formats: APA 6th, JAMA, etc.)*

1. Click a reference to see how it will be displayed in a bibliography. You’ll see the bibliographic display in the Preview section.
2. The initial citation format you see is **Annotated**.
3. This format includes an abstract, if the abstract is included with the citation.

**Change the output style**

1. From the pull-down menu showing **Annotated** (upper left corner), select a style from the list, then click to highlight a reference and view from the Preview section
2. If you need a style that isn’t listed in the short list of citation styles, click **Select Another Style**… to view more journal styles
   a. Click the top headers to view the list by alphabet or by discipline
3. Select and double-click a citation style to display it in the Preview Section
4. If the style you need isn’t in the list, see the instructions that follow for getting additional citation styles

**Download a citation style from the EndNote website, using Internet Explorer**

1. Go to EndNote’s website: [http://endnote.com](http://endnote.com)
2. Click **Downloads** ➔ **Styles**
3. Enter the **Style or Journal Name** and **Enter**
   a. Use the drop-down list to choose qualifiers for the search
4. Click **Download**
5. Click **Open**
6. EndNote’s **Style Manager** opens for the selected style
7. Click **File** ➔ **Save As** and rename, if appropriate
8. Click **Save** and close the **Style Editor**
9. From the **Output Style** drop-down list, choose **Select Another Style**
10. Double-click the style name and view in the Preview section

---

12
Download a citation style from the EndNote website, using Firefox

1. Go to EndNote’s website: http://endnote.com
2. Click Downloads → Styles
3. Enter the Style or Journal Name and Enter
   a. Use the drop-down list to choose qualifiers for the search
4. Click Download
5. Click Open with
6. EndNote X_ should be listed as the default
7. Click Ok
8. EndNote’s Style Manager opens for the selected style
9. Click File → Save As and rename, if appropriate
10. Click Save and close the Style Editor
11. From the Output Style drop-down list, choose Select Another Style
12. Double-click the style name and display in the Preview section

Customize a Bibliographic Output Style – The Basics

With EndNote’s output style editor, citation formats can be created or customized to comply with any style requirements. For example, from the Numbered format, the in-text number in brackets can be changed to a superscript number without brackets:

1. Choose the Numbered style from the Bibliographic Output Style list
2. Click Edit → Output Styles → Edit “Numbered”
3. From the Citations list, click Templates
4. Highlight [Bibliography Number]
5. Use the delete key to remove the brackets
6. From the formatting toolbar, click A¹
7. Bibliography Number will be changed to
8. Click File → Save As and click Save to accept the Style name Numbered Copy
9. This is a change to the in-text citation for the document. So, you won’t be able to view the change in Preview. From the EndNote tab in Microsoft Word, select Numbered Copy from the Style drop-down list. When you insert a reference or Update the document, you’ll see the superscript number(s) in the text.

To make changes to the bibliographic display, choose Bibliography → Templates. You’ll see a list of renderings for journal, book, etc. You can choose to include or exclude data elements. And, you can make changes to formatting with bold, italics, and underline.

For help with making changes to output styles, contact Dykes Library: 913-588-7322 or ahuffman@kumc.edu.
Modify the Journal Title

Depending on which database you search, the citation can be displayed showing the journal title as an abbreviation (N Engl J Med) or as the full journal title (New England Journal of Medicine).

The way the journal title (and additional citation information) should be displayed is determined by the rules for the citation format (APA 6th, AMA, etc.).

After you’ve chosen a citation style, use a standard, such as a style manual or author’s instructions from the journal to which you’re submitting to determine the accuracy of the style formatted with EndNote. Use EndNote’s Preview to make sure the reference data is displaying correctly for the style.

If the citation does not display according to the standard, you can edit the style.

Use the instructions that follow to invoke a list of journal titles that will allow flexibility in the way the journal title can be displayed. You will edit the style to display the full journal title. If the style needs to be edited to display the abbreviated title, edit the bibliographic output style accordingly.

Step 1

Import a Standardized List of Journal Titles

1. The Journals Term list contains the full titles and 2 sets of abbreviations for journals in several disciplines, such as medicine, law, and the humanities. These lists are needed to incorporate the full journal title and to choose journal abbreviations.

2. Click Tools→Open Term Lists→Journals Term List

3. Before adding the journals term list, you must delete the current list of journals in your library
   
   i. Select all of the titles listed with the Terms tab
   
   ii. Click Delete Term to empty the window

4. Click Lists→Import List

5. Navigate to C:\Program Files

   i. Windows 7 users will choose Program Files (x86)

6. Click Open

7. Click EndNote X→ Open

8. Click Term Lists→ Open

9. Click Medical.txt→ Open

10. Over 13,000 journal titles will be imported into the Terms list

11. Click the Terms tab to review the list of journal titles and abbreviations

12. Click Close
Step 2
Edit a Bibliographic Output Style to incorporate the full journal title
This example uses the output style for *APA 6th edition*

1. Click **Edit**→**Output Styles**→**Edit “APA 6th”**
2. Click **Journal Names** and select **Use full journal name**
3. Click **File**→**Save As**
4. The Style name will be displayed as **APA 6th Copy**. Click **Save** to accept the change.
5. Close the Style Manager Window
6. Open the **Bibliographic Output Style** menu, click **Select Another Style** and select **APA 6th Copy**
7. Review the journal title in the **Preview** section

**NOTE:** The imported list will not have every journal title available from literature searches, and some of your references will still have the abbreviated title.

If the Preview section shows an entry that still has the abbreviated title, the journal title and abbreviations will need to be added or edited:

1. Click **Tools**→**Open Term Lists**→**Journals Term List**
2. Find and highlight the abbreviated journal title in the list. **Go to Step 3.**
   a. If the abbreviated title isn’t in the list, click **New Term**
   b. Click in each of the boxes and enter the full title and the abbreviated titles, with and without periods
   c. Click **Ok**
3. Click **Edit Term.**
4. Highlight and drag the abbreviated title to the box labeled **Abbreviation 2**
5. Type the full journal title and the abbreviated title with periods into the appropriate boxes
   a. If the citations were imported from PubMed, the full journal title can be found within the **Reference Template.** Click the **Reference** tab and scroll to **Alternate Journal Title** or **Notes** to find the full title.
Substitute the URL for the DOI
Some citation styles require the inclusion of the DOI (Digital Object Identifier) for journal articles accessed electronically. In most instances, when the DOI is unavailable, the URL for the journal paper or journal website is to be substituted.

The instructions that follow pertain to substituting the URL for the DOI to comply with APA 6th Edition requirements. Use these steps to comply with any style that requires these elements.

Edit APA 6th for DOI to URL function
1. Choose APA 6th from the Output Style window
2. Click Edit → Output Styles → Edit APA 6th (or APA 6th Copy)
3. From the Bibliography section, click Field Substitutions
4. Click to select the checkbox at If the DOI field is empty, use:
5. Delete DOI and type Retrieved from
6. Click File → Save As
7. The Style name will be displayed as APA 6th Copy.
   a. If you are editing APA 6th Copy, you will be prompted to save APA 6th Copy Copy. Delete the second “Copy” before saving.
8. Click Save to accept the change
9. Close the Style Manager from the upper right corner
10. Open the Bibliography Output Style menu, click Select Another Style and select APA 6th Copy
11. Use Preview to review references
12. If neither the DOI nor the URL are displayed, find the URL (using Google or another search engine) for the journal and edit the reference to include the URL

Create Reference Categories with Groups

Organize with My Groups
For best results, use a single EndNote library that holds citations representing a variety of topics, disciplines, projects, etc., using My Groups to create levels of organization:
- A Group Set contains Groups (folders)
- A Group contains references

Create a Group Set
1. Right-click My Groups
2. Click Create Group Set
3. Type a name for the Group Set

Create a Custom Group
1. Right-click My Groups
2. Click Create Group
3. Type a name for the Group
4. Choose references to be added to the Group
   a. Use the Quick Search box to search your library or
   b. Select the references from an Imported References group
5. Click to select and use your keyboard (CTRL-A) to highlight the references
6. Drag and drop the selected references to the group
7. NOTE: References may belong to more than one Group

Print a bibliography
1. Select references
2. Choose a citation output style
3. Click File→Print Preview→Print

Save a copy of your EndNote library
As you import references to your EndNote library, the data is saved automatically. When you type data
to add a reference or when you modify the data in a reference, you are prompted to Save. Finally, when
you modify a citation style, you are prompted to save those changes.

Use these instructions when you want to create a copy of your library. Use these steps to backup a
library to an external source.

1. Click File→Save a Copy...
2. Choose a destination for your saved library
3. Note the default File Name: My EndNote Library Copy
4. Click Save

Email an EndNote Library
Follow these steps to prepare an EndNote library for email and incorporating emailed references into a
different EndNote library.

1. Click File→Compressed Library (.enlx)
2. Make choices to create or create and email, with or without the file attachments
3. Select which references to send
   a. Choose All References
   b. Use the keyboard to select individual references
   c. Use the Group/Group Set pull-down menu to select a Group
4. Click Next
   a. Create: Save the file.
      i. When you’re ready to email, you’ll attach the enlx file.
   b. Create & Email: Save the file.
      i. Select your email provider.
      ii. Your email will be launched with the enlx file attached.
Open a Compressed Library and Combine References

1. From the email attachment, right-click→Open
   a. For a few seconds, you’ll see a message indicating that EndNote is Extracting the references
   b. This will be referred to as the Traveling library
2. Open your own EndNote library ("home" library)
3. Return to the Traveling library and select all of the references
4. Right-click the selected references and choose Copy References to → Choose Library
5. Click to select the Home library
6. The references will be displayed in the Home library as Copied References

Save an Emailed Library
If you want to save an emailed library, instead of adding the references to an existing library:

1. Click File→Save a Copy...
2. Choose a destination for your saved library
3. Note the default File Name: XXXX Copy - you can type a different name
4. Click Save
Use EndNote with Microsoft Word 2010

Open Word 2010
1. Click Start → Programs → Microsoft Office → Microsoft Word 2010
2. Click the EndNote X_ tab for EndNote functions

First Step: Configure the Bibliography
You will use these options to select settings for the way citations are displayed in the text and bibliography of your manuscript.

1. From the Bibliography section (the middle of the ribbon), find and click the arrow in the lower right corner
   a. The Configure Bibliography menus open
2. The Output Style matches the current format chosen in EndNote.
   a. At any time, you may use the pull-down menu or click Browse to change the citation format.
3. Click Layout to change Font, Line spacing, etc. and to type a Bibliography Title (References, Bibliography, etc.). Make sure these setting match the intended format for the document. The Word settings for font, size and line spacing will not apply to the EndNote references.
4. Click OK

Second Step: Cite While You Write, 2 Ways
Use the Insert Citation function on the ribbon
1. You can use a printed bibliography, listing references be author, as a guide for selecting citations
2. Click Insert Citation → Find Citation
3. Type any word from your EndNote references (author, keyword, etc.) and click Find
4. Select the reference and double-click to insert
   a. Use keyboard commands to select multiple references
5. Or, select the reference and choose an option from the Insert drop-down list (exclude Author, Year, etc.)
6. The references used for each Word document will be displayed in a unique Group in EndNote

Insert from the EndNote Window
1. Place the cursor at the insertion point for the citation
2. Return to EndNote
3. Click to select one or more references
4. Find and click the Insert Reference icon on the toolbar
5. The reference(s) will be inserted into the document
Edit or Delete a Citation in the Text or Bibliography

Edit an In-text Citation
You must use the Edit Citations function on the EndNote toolbar (or from the EndNote menu in Tools) to make changes to the in-text citation. If you type changes into the text, the changes will not hold.

1. Click Edit & Manage Citation(s)
2. Click to select the reference to be edited
3. From the lower section of the screen, click the Reference tab to view the entire record
4. From the Formatting drop-down list, you may remove the author or year
5. At the Pages window, add page numbers to the in-text citation

Edit an entry in the Bibliography
Here’s the bottom line: since EndNote and Word are tightly connected, with EndNote in control, changes to EndNote references must be made from the EndNote application itself.

Edit from the EndNote Reference Template
You’ll make changes to the data in EndNote, then update the Word document

1. Find the reference in the EndNote application. This is easy, because you’ll see a Word icon with your document title near the top of the left column.
2. Click the Reference tab or double-click the reference to access the reference data fields
3. Make the changes to the reference data
4. Click File ➔ Save
5. Return to the Word document
6. From the EndNote Ribbon, click Update Citations and Bibliography
7. The changes will be applied to the citation and/or bibliography in the document

Delete an entry from the Bibliography
1. Click Edit & Manage Citation(s)
2. Click to select the reference to be deleted
3. Click the arrow at the Edit Reference icon and select Remove Citation
4. Click OK

Find the bibliographic entry for an in-text citation
1. Hover over or click a reference from the body of the text
2. The first author, year and record number will be displayed in a caption
3. Use Ctrl-Click to move to that reference in the bibliography
**Remove the EndNote formatting from the Document**

You may remove the EndNote formatting when all of the references have been added. Sometimes this is necessary to prepare a manuscript for publication or other submission. Or, you might want to make changes to the references in the document without altering the reference in EndNote.

1. This is best done when the entire manuscript is complete.
2. Once the formatting is removed, any citations added will not be in sync with the citations in the document.
3. Click **Convert Citations and Bibliography → Convert to Plain text**
4. Follow the prompts to save the document.
5. To insert additional citations using EndNote, you will use the saved, formatted document.

**References**